Mixup between vLHCathome and ATLAS?


Advanced search

Questions and Answers : Getting started : Mixup between vLHCathome and ATLAS?

Author Message
Profile Randi
Send message
Joined: 4 Apr 16
Posts: 2
Credit: 13,098
RAC: 0
    
Message 4769 - Posted: 19 Jul 2016, 14:08:52 UTC
Last modified: 19 Jul 2016, 14:09:52 UTC

I run both vLHCathome and ATLAS tasks. I just exited and restarted BOINC and I found the following error message in my Event Log:

7/19/2016 3:41:13 PM | VirtualLHC@home | Found app_config.xml
7/19/2016 3:41:13 PM | VirtualLHC@home | Your app_config.xml file refers to an unknown application 'ATLAS'. Known applications: 'vboxwrapper', 'CMS', 'LHCb'
7/19/2016 3:41:13 PM | VirtualLHC@home | Your app_config.xml file refers to an unknown application 'ALICE'. Known applications: 'vboxwrapper', 'CMS', 'LHCb'


To date:
All my LHCb Simulations have Completed and validated.
All my CMS Simulations have Error while computing (http://lhcathome2.cern.ch/vLHCathome/result.php?resultid=6068662).
In ATLAS@Home, 6 out 0f 7 of my most recent ATLAS Simulation have Completed and validated and one has a Validate error (http://atlasathome.cern.ch/result.php?resultid=6126870)

I have cross-posted this in the vLHCathome forum (http://lhcathome2.cern.ch/vLHCathome/forum_thread.php?id=1857#20743).

Thank you!
____________
Zooniverse Old Weather transcriber
and
Old Weather BOINC team member.

Profile Randi
Send message
Joined: 4 Apr 16
Posts: 2
Credit: 13,098
RAC: 0
    
Message 4789 - Posted: 20 Jul 2016, 15:28:47 UTC - in response to Message 4769.

According to the vLHCathome forum, this in not a problem.
Sorry for my panic.

Questions and Answers : Getting started : Mixup between vLHCathome and ATLAS?